[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

W3 won't start



hi,
you need to upgrade to w3 4 pre 39
as this is the latest version.
after doing this then report problems.
the 3.86 version is very old.

Bart

Ben Van Poppel writes:
 > Hi all.
 > 
 > I have a problem with W3 v3.0.86. When I type m-x w3 I get the message 
 > "Unable to determine the capabilities of this Emacs". Does anyone have an 
 > explanation?
 > 
 > Thanks.
 > Ben
 > 
 > -----------------------------------------------------------------------------
 >        To unsubscribe or change your address send mail to
 > "emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"
 > 

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe