[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

where to get vm



Where can I find a a version of VM compatible with GNU emacs 20.3.
The one I downloaded said it was for emacs 20.4, which doesn't seem to
exist yet.



-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe