[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Installing Emacspeak-10



Hi all.

Just a quick question: I assume Emacspeak 10 should install cleanly 
without axing Emacspeak 9.0 first. I didn't use the RPM version of 9.0, 
but the .tar.gz one.

Thanks.

Ben

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe