[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: problems installing w3





On Mon, 29 Nov 1999, jason fayre wrote:

> Hello,
> I am trying to install w3 version 3.0.86 on my newly installed Redhat 6.1
> system. 

If this version number is correct, then it is a very old release of W3 and
you need to obtain the latest version from
ftp://ftp.cs.indiana.edu/pub/elisp/w3/


-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe