[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

problem withemacspeak and mbrola instalation (fwd)





---------- Forwarded message ----------
Date: Sun, 16 Jan 2000 14:56:33 -0500
From: Vopat Z <vopat@server.uwindsor.ca>
Subject: problem withemacspeak and mbrola instalation
Resent-Date: 16 Jan 2000 19:58:34 -0000

Hello everyone:

	I would be greateful if someone could give me a suggestion what to
do.
I have instaled with a friend of mine redhat 6.1 on my mashine. I have
instaled the rpm for emacspeak 11, as well as rpm for mbrola_server3.
something, ttsi for english and english languge mbrol-en1.
however when I am trying to run emacspeak w eitheri with comand emacspeak
or emacspeak.mbr I get the following
in the last line of my screen is something like
f1 *scractch* symbol's of function void trackmouse, and the emacspeak does
not speak.
I woluld apppriciate if some could give me suggestion waht to do next.
Thank you very much.
Sincerely,
Zdenek Vopat


---
Send your message for blinux-list to blinux-list@redhat.com
Blinux software archive at ftp://leb.net/pub/blinux
Blinux web page at http://leb.net/blinux
To unsubscribe send mail to blinux-list-request@redhat.com
with subject line: unsubscribe

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe