[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: kernel version 2.2.16-22




That's great.  So long as those conditions continue to apply, if someone can
install and get emacs working on a version of linux there's a chance they'll
also be able to get it talking too using emacspeak.  A little while ago I
was sent a link for something known as basic linux so possibly on some
future date emacspeak will be able to add that scalp to its belt along with
other linux operating systems known to work.
Jude <dashiell@starpower.net>

Net-Tamer V 1.13 Beta - Registered

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"