[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

packages



hello!
i only want to ask wich packages(rpms) i need to install to run emacspeak.
i have slackware linux 7.1 and it seems that i don't have all rpms needed to
install it.
can you tell me what files i need and where i can download it?
do in eed to install all x packages to run emacspeak?

thanks
Kristoffer

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"