[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

w3 not installing yet again



Hello all,
I'm still trying to install this dam program.  I use the ./configure command
followed by make make installed and finally make dotemacs.  Still it worked
in xemacs and not emacs.  I decided to try ./configure --with-emacs=VARIENT
but still nothing.  Please Please Please tell me what is happening.  I'm
running red hat 8.  I cant remember how to find out what version of emacs
and emacspeak I'm running.  I haven't set up emacspeak yet any way.  Its
just a bit too complicated for me at the moment.

Darragh

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"