[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: RH7.3 + emacspeak 20.0 + eflite doesn't work



That's it !!!
thanks
Grettings


Dnia 27-08-2004 o godz. 10:22 Gilles Casse napisał(a):
> Hello,
> 
> Using Emacspeak 20.0, I only defined DTK_PROGRAM but DTK_TCL is
not defined. 
> So in your /usr/bin/emacspeak, you could have something like:
> 
> unset DTK_TCL
> export DTK_PROGRAM=/usr/local/bin/eflite
> 
> Hoping this helps,
> Gilles
> 
> 
> -- 
> Oralux http://oralux.org
> 

----------------------------------------------------
Chcesz na bieżąco otrzymywać informacje z Olimpiady?
Zanim zdąży je podać radio, telewizja lub prasa?!
-->> Zaprenumeruj za darmo przez wpkontakt! ---> Kliknij:
http://klik.wp.pl/?adr=http%3A%2F%2Fwpkontakt.wp.pl%2Fkanaly.html%23ksport&sid=229


-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"