[Prev][Next][Index][Thread]

Re: getting w3 for emacspeak




Hi,

Since the best version of w3 to use with emacpeak is not the latest
beta, I have put a copy of it on the vassar emacspeak mirror.

via ftp it's at:
/ftp@ftp.cs.vassar.edu:/pub/mirror/emacspeak/subsystems/w3/w3-3.0.86.tar.gz

via http it's at:

http://www.cs.vassar.edu/mirror/emacspeak/subsystems/w3-3.0.86.tar.gz

I will try to keep the latest "tested with emacspeak" w3 version at
this location.  If there are other packages that need to be in this
location as well, let me know.  I would like to keep it for those
additions where, like w3, they change rapidly and emacspeak users
require a particular older release.

Greg

--
 Greg Priest-Dorman
 priestdo@cs.vassar.edu      NO SOLICITING