[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: vm version with emacs 20.24



I received a similar error with regards to VM not working with 20.x.

So, the word is that downgrading to an older version will fix the problem :]?  V20 has been out for a while, and VM seems to be a popular mail package.  I hope they'll patch this problem soon.

Brian wrote:
>I was running 6.56 at the time.
>I just pulled down 5.97, which is working just fine.


-- 
Bryan R. Smart
E-Mail: bsmart@pobox.com

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe