[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Where do I find a dectalkdriver for Emacspeak 8.0?



Speech servers for the DECTALK Express and DECTALK Multivoice are included
as part of the Emacspeak distribution itself. As explained on T.V. Raman's
Emacspeak home page
(http://www.cs.cornell.edu/home/raman/emacspeak/emacspeak.html), there
also exists a server for the software DECTALK that runs on Alpha
workstations.

There is a statement in the documentation accompanying Emacspeak 8.0 to
the effect that it requires Emacs 20.2 and that those using older versions
of Emacs should upgrade.



-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe