[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Error with Emacspeak 8.0, Emacs 20.3 and W3 4.0 beta 23



Jason--

I switched to 20.3 a few 
weeks ago and did not run into compatibility issues with
emacspeak.
I've still not got around to upgrading to w3 4.0.23
primarily because some of my table patches haven't made it
in to that version.

The backtrace you sent didn't help much unfortunately.

-- 
Best Regards,
--raman

      Adobe Systems                 Tel: 1 408 536 3945   (W14-128)
      Advanced Technology Group     Fax: 1 408 537 4042 
      W14-128 345 Park Avenue     Email: raman@adobe.com 
      San Jose , CA 95110 -2704     Email:  raman@cs.cornell.edu
      http://labrador.corp.adobe.com/~raman/        (Adobe Intranet)
      http://cs.cornell.edu/home/raman/raman.html    (Cornell)
----------------------------------------------------------------------
    Disclaimer: The opinions expressed are my own and in no way should be taken
as representative of my employer, Adobe Systems Inc.
____________________________________________________________

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe