[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Redhat5.1 and emacspeak



Have you installed the updated version of the Emacs package available from
the Red Hat ftp site? Red Hat Linux 5.1 was notoriously released with an
incomplete Emacs package and they released an updated version to correct
the problem.

With a fully functioning version of Emacs, Emacspeak should work.



-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe