[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Working




For the Double Talk LT (external), you need a speech server that comes
with the "emacspeak-ss" package.  Look for one of these:

emacspeak-ss_0.7-1_i386.deb       Debian package
emacspeak-ss-0.7.tar.gz		  source package

For the Double Talk PC (internal), you need the above speech server,
and also a modular device driver.  Look for one of these:

dtlk_1.12-2_i386.deb              Debian package
dtlk-1.12.tar.gz                  source package

All these are at the blinux ftp site ftp://leb.net/pub/blinux/ or my
web site http://www.mv.com/ipusers/vanzandt.  At the blinux site you
may also find Red Hat packages.

		- Jim Van Zandt

>Date: Tue, 02 Feb 1999 18:08:14 -0500
>Resent-from: emacspeak@cs.vassar.edu
>From: "Ann K. Parsons" <akp@eznet.net>
>
>Hi all,
>
>Sorry to ask this again, but what is the driver needed for the doubletalk
>and where do I get it?
>
>Ann P.

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe