[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: PARTIAL SUCCESS-- first timer needs installation help



Hi,
I have installed the pacckage using the command rpm -i
emacspeak-ss-1.3-1.i386.rpm
But, when I run emacspeakconfig
Only the following menu appears.
1. Decktalk Express
2. Decktalk Multivoice
3. decktalk ...(I don't remember the exact name)
o. Other. Ican provide the file name
a. abort

Do I need to run emacspeakconfig with some parameters or from some
particular directory?
or is something else more majorly wrong with the whole system?
Do I need to install the source rpm as well?
I really need to get this working soon.
Thanks and regards
Manish

> ----------
> From: 	Matthew Campbell[SMTP:mattcamp@crosswinds.net]
> Sent: 	Sunday, February 13, 2000 1:38 AM
> To: 	ManishA@NIIT.com
> Cc: 	emacspeak@cs.vassar.edu
> Subject: 	RE:PARTIAL SUCCESS-- first timer needs installation help
> 
> If you installed the emacspeak-ss package, then the DoubleTalk LT will
> be listed on the menu that you get when you start emacspeakconfig.  So
> enter the number for that, and then when asked for the default, enter
> /dev/ttyS1 (the Linux equivalent of COM2 under DOS and Windows).
> 
> -- 
> Matt Campbell <mattcamp@crosswinds.net>
> Web site:  http://www.crosswinds.net/~mattcamp/
> ICQ #:  33005941
> 
> --------------------------------------------------------------------------
> ---
>        To unsubscribe or change your address send mail to
> "emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or
> "help"
> 

-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe