[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Installing emacspeak 13.0 on redhat 6.2.



Actually the libibmeci50.so library comes from the ViaVoice TTS
Run-Time Kit, which you can get from the IBM Web site.  So you'll
either have to get ViaVoice TTS or install with the --nodeps option.
Perhaps the files that depend on ViaVoice could be moved into a
separate RPM package (maybe emacspeak-viavoice-13.0-1.noarch.rpm).

Jennifer Lamb wrote:

> The libibmeci50.so is in the rpm2html package.  You can get this package
> from your 6.2 CD or the Red Hat ftp site.  You could also try installing
> emacspeak with the --nodeps option.

-- 
Matt Campbell <http://www.pobox.com/~mattcampbell/>  ICQ #:  33005941

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search