[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

ALSA




  Is this really true? ViaVoice won't work with the newer ALSA drivers? I'm 
upgrading my kernel from 2.2 to 2.4 partly so I can upgrade the sound card 
drivers. That, and to have built in BRLTTY support.

rog

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search