[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

(shell command failed with no output)




Hi, listers, this is Doug Smith with a little question for you. I am
still in the process of getting all this multi-media functionality put
on here, but I have a little problem when going into realaudio brouse
mode with control-e ; 

All the software that I know I need on here is in place. These
packages are: 

1. realplayer 8
2. trplayer, the text mode interface to the realplayer
3. freeamp, the latest stable version
4. libogg library package
5. libvorbis library package

Even with all this in place, when I attempt to go into realaudio
brouse mode, I hear everything normally right up to and including
"launched audio stream" After that, and a couple of seconds wirth of
hard drive shuffling, I get back a "(shell command failed with no
output)" Which shell command is this, and how do I fix it?

I would like to thank all of you for the help you have given me in the
last week when it comes to getting all this on here. I am getting
ready to demonstrate this entire set of functionality to my local
Linux User's Group, and I want all to go well on that night. It might
be just what the school systems in this state need to convert from all
that backward stuff that they use and start using the real man's or
woman's operating system, Linux. I will be sure to tell them about all
the help I have received up to this point. I just need to know this
one last thing and I believe it will all be done.



Sincerely:

-- 
Doug Smith: The Righteousness of GOD,
Son of GOD,
Joint Heir with CHRIST 
and Keeper Of The Light.

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search