[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacspeak-17, w3-4.0pre.47, and emacs-20.7



At Tue, 26 Nov 2002 09:21:06 +1100,
Tim Cross wrote:
> 
> Dave,
> 
> I find you really need to run the latest version from CVS to get very
> reliable behavior from w3. Check out
> http://savannah.gnu.org/projects/w3/.
> 
> Also, you will probably find w3m and its emacs interface very handy -
> these days I tend to use it more often than w3.
> 

Tell me about it. I can go for up to a week without using w3. What
they've done with it lately I don't know, but I don't actually care
enough to muck around with CVS versions of the thing. At the moment
practically the only reason I'm loading it is for the emacspeak css
stuff.

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"