[Prev][Next][Index][Thread]

html-helper-mode



Dear emacspeak users,
I am making a clean start. So far I have unpacked the distribution,
typed "make config", and "make". One of the messages that appeared
during the compilation was something like:
"you obviously haven't installed html-helper-mode"
Does emacspeak want w3 installed in a specific place?
Thanks for the help.
John