[Prev][Next][Index][Thread]

Re: Synthesizers supported



Christopher,

Emacspeak now supports the Dectalk Express, software Dectalk,
Doubletalk, and BNS synthesizers.  You'll find the BNS drivers in
"ftp://ftp.leb.net/pub/blinux/emacspeak/emacspeak-bs-*.tgz" or is it
"tar.gz".  I have both the BNS and Doubletalk drivers installed.

-- 
Best Regards,

Dave Hunt  <dave@dahunt.tiac.net
Amateur  Radio:  wx1g