[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacspeak and knoppix



Knoppix is really old(based on Debian oldstable I think). Try Ubuntu 14.04, you can install Emacspeak on that. I received instructions on how to do this a while ago, if you want them let me know.

Bill
On May 4, 2014, at 12:21 PM, Niklas Rittinghaus <niklasrittinghaus@gmail.com> wrote:

Hi,
 
currently I am trying out knoppix with the Adriane desktop. I’d like to know if I can install and use Emacspeak with this distro as well, as an option to ubuntu. Knoppix is installed on a pendrive here.
 
Thank you
 
Best regards
Niklas



Diese E-Mail ist frei von Viren und Malware, denn deravast! Antivirus Schutz ist aktiv.




If you have questions about this archive or had problems using it, please send mail to:

priestdo@cs.vassar.edu No Soliciting!

Emacspeak List Archive | 2010 | 2009 | 2008 | 2007 | 2006 | 2005 | 2004 | 2003 | 2002 | 2001 | 2000 | 1999 | 1998 | Pre 1998

Emacspeak Files | Emacspeak Blog | Search the archive