[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: TCL 7.5 Emacspeak 7.0 and remote speech servers




Brian -

Thanks for the speech server patch!  However - can the speech server
be modified to work under either new or old versions of tcl?

                               - Jim Van Zandt


Emacspeak Files | Subscribe | Unsubscribe