[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacspeak 9.0



In answer to the specific question, you need to have X installed only if
Emacs was compiled with X support included. It is preferable to use GNU
Emacs 20.3.

Ensure that Emacs is working normally before you try to install Emacspeak.



-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe