[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: TERM from within Emacs an



You should simply use the version of Eterm that comes with your copy of
Emacs. Emacspeak 10.0 requires Emacs 20.3 or 20.4. Also, you should try to
avoid running terminal-oriented applications under Emacspeak where
possible, as there are usually Emacs packages available that offer
equivalent functionality and which are properly supported by Emacspeak to
provide high-quality auditory interaction.


-----------------------------------------------------------------------------
       To unsubscribe or change your address send mail to
"emacspeak-request@cs.vassar.edu" with a subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe