[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Debian package




          Hi Cheryl,

Yes, I've downloaded that new package by the command--

apt-get -qdy install emacspeak

Adjust your /etc/apt/sources.list to show to the Debian Woody and You
will be able to do the same.

My sources.list contains such line:

deb ftp://ftp.debian.org/debian unstable main contrib non-free

After adding this line execute commands

apt-get update
apt-get -qdy install emacspeak
apt-get install emacspeak

Regards, -- Dmitry

>>>>> "CH" == Cheryl Homiak writes:

CH> Has anybody downloaded the debian package for emacspeak 14.  I've looked
CH> at the debian ftp and at the Van Zandt (appologize if I mispelled tat)
CH> home page and I believe at the blinux site and can't find it.  On the
CH> Vanzant home page there's the 13.4 package and then it goes back to 8.0
CH> (and these aren't debian packages) and I read all the links and never
CH> found it.  Am I overlooking something ovbious or is it really not there?

CH>                               Cheryl

CH> -----------------------------------------------------------------------------
CH> To unsubscribe from the emacspeak list or change your address on the
CH> emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
CH> subject of "unsubscribe" or "help"


-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search