[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Debian package




Cheryl -

The Debian package of emacspeak-14 was actually available from my web
page, but the link was labeled incorrectly.  It should be fixed now.
Sorry for the inconvenience.

Oh, and the Debian web site mirrors should have it too.

      - Jim Van Zandt


>Date: Thu, 24 May 2001 09:05:28 -0700 (PDT)
>From: Cheryl Homiak <chomiak@worldfront.com>
>
>Has anybody downloaded the debian package for emacspeak 14.  I've looked
>at the debian ftp and at the Van Zandt (appologize if I mispelled tat)
>home page and I believe at the blinux site and can't find it.  On the
>Vanzant home page there's the 13.4 package and then it goes back to 8.0
>(and these aren't debian packages) and I read all the links and never
>found it.  Am I overlooking something ovbious or is it really not there?
>
>                              Cheryl

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search