[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: error with emacspeak 14.0 under rh7.1



Something on which Emacspeak is dependent is missing. Have you installed
ViaVoice? The rpm installation doesn't like it if you haven't, as I
recall. And, to install that, you'll need to install the lesstif
libraries, etc.
 On Sat, 16 Jun 2001 awesome-dave1@juno.com wrote:

> Hello,
> 	Has anyone got emacspeak 14.0 working under rh7.1? I'm getting the
> error:
> error: emacspeak-14.0-1.noarch.rpm can not be installed.
> 	I've got tcl, tk, and tclx, and lesstif installed as I've done in the
> past for 12, but I've never seen this error before.
> 	Any ideas?
> Thanks.
> Dave.
>
> Visit my web site at:
> http://www.davemehler.com
>
> ________________________________________________________________
> GET INTERNET ACCESS FROM JUNO!
> Juno offers FREE or PREMIUM Internet access for less!
> Join Juno today!  For your FREE software, visit:
> http://dl.www.juno.com/get/tagj.
>
> -----------------------------------------------------------------------------
> To unsubscribe from the emacspeak list or change your address on the
> emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
> subject of "unsubscribe" or "help"
>

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search