[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

W3 and Emacs21



Hello, listers!
Do I understand it correctly that Emacs21 cannot be used in conjunction with W3-4.0.pre44? When I tried to install the two, I got errors that "w3-e21" cannot be loaded.
In general, I like Emacs21 better, but as Raman reported, there are problems between Emacs21 and W3-4.0.pre46.
Can you please clarify this for me?
Best regards,
Victor
 

Emacspeak Files | Subscribe | Unsubscribe | Search