[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: espeakf?



   I pointed that out already here, you only need:

   apt-get install eflite
   apt-get install emacspeak

That's right, you did, but I forgot and did not update my notes.  
My apologies.

   With latest eflite, emacspeakconfig should now
   even detect it, and offer you the choice to preconfigure it.

Good!

-- 
    Robert J. Chassell                         Rattlesnake Enterprises
    http://www.rattlesnake.com                  GnuPG Key ID: 004B4AC8
    http://www.teak.cc                                     bob@gnu.org

-----------------------------------------------------------------------------
To unsubscribe from the emacspeak list or change your address on the
emacspeak list send mail to "emacspeak-request@cs.vassar.edu" with a
subject of "unsubscribe" or "help"


Emacspeak Files | Subscribe | Unsubscribe | Search