[Prev][Next][Index][Thread]

Re: w3-3.0.82 problem with emacspeak




William,

I tried your patch, and it solved the immediate problem - in a way, that
error went away, but then I got "Symbol's function definition is
void: emacspeak-widget-summarize."  So, I tried Raman's sugestion of
loading emacspeak-widget.el manually and all works fine.

Thanks to both of you for the prompt replys,

Greg