[Prev][Next][Index][Thread]

Re: Misconfiguration of Emacspeak 6.0




Thank you, Dr. Raman, for your help.  I'll just upgrade both emacs and
emacspeak; all the problems I mentioned may go away.

-- 
Best Regards,

Dave Hunt  <dave@dahunt.tiac.net
Amateur  Radio:  wx1g